Problem
Admin users see the following message at the top of every page:
Your license restricts you to a maximum of X users. You have exceeded this limit. Contact support.
Cause
Your organisation purchased a licence for Asset Bank that restricts the number of active users. An 'active' user is defined as a user that can be found in a search in Admin > Users and has logged in at least once.
Solution
Delete users (in Admin > Users) to reduce the number of active users, or contact our support team to discuss upgrading your licence.
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